Forum

Jokeristi.it :: Forum :: Board generale :: Il mio Joker
 
<< Discussione precedente | Discussione successiva >>
My name is Gordon
Vai a pagina  1 2 3 ... 23 24 [25]
Moderatori: Administrator, Gioy_80, Cucciola, Ulisse, raffo, OlandeseVolante
Autore Messaggio
Dork88
11/08/2018 10:22:35
dork
Utenti Registrati #1579
Registrato il: 21/03/2011 12:30:53
Provenienza : Verona
messaggi: 1075
Praticamente vedo il liquido che scende e se apro il tappo sfiata e il liquido torna su, quindi c’è proprio aria che entra e comprime il liquido fino a tenerlo giù. Il tappo funziona bene già provato. Boh non so come fare. Ho spurgato tante volte e tutte le volte è uscita talmente tanta aria che mi sembra che ne esca ancora. Boh
Torna ad inizio pagina
CaravelleC
11/08/2018 21:36:15
Utenti Registrati #1265
Registrato il: 06/08/2010 11:44:17
Provenienza : Brianza
messaggi: 1650
Strano esca sempre aria da davanti. Se il liquido va giù è perché va in pressione con la vaschetta non piena. Sicuro il tappo aspiri bene? A freddo se metti in moto la vaschetta principale è colma? Saluti
Torna ad inizio pagina
Dork88
11/08/2018 22:52:01
dork
Utenti Registrati #1579
Registrato il: 21/03/2011 12:30:53
Provenienza : Verona
messaggi: 1075
Ma scusa in realtà quando l’impianto va in pressione il liquido dovrebbe restare al livello di partenza e quando espandendosi alza la pressione il tappo apre facendo andare il liquido nella vaschetta di riserva ma se non supera certa pressione la vaschetta d’espansione dovrebbe sempre restare a raso. A freddo quando parto la vaschetta è a raso
Torna ad inizio pagina
CaravelleC
12/08/2018 22:22:08
Utenti Registrati #1265
Registrato il: 06/08/2010 11:44:17
Provenienza : Brianza
messaggi: 1650
Se a freddo è a raso e poi si abbassa è strano, o sviluppi gas in giro o il circuito ha ancora grosse bolle da smaltire, che vedo meno probabile dopo tutti gli spurghi fatti. Spurgo sempre con riscaldamento a palla mi raccomando...
Torna ad inizio pagina
Dork88
13/08/2018 10:00:51
dork
Utenti Registrati #1579
Registrato il: 21/03/2011 12:30:53
Provenienza : Verona
messaggi: 1075
Bolle gas escluderei, ho guarnizioni testate nuove e praticamente tutto nuovo. L’unica cosa ho spurgato a freddo con la pompetta di gowesty dove metti l’impianto a pressione (1bar) e poi puoi spurgare dal davanti tranquillamente. Sbaglio a far cosí? Cioè io facevo lo spurgo così, poi facevo un giro per scaldarlo bene e spostare le bolle su per il radiatore poi mi fermavo per farlo raffreddare 2 ore e poi ricominciavo da capo. Ho fatto questa cosa ben 8 volte e usciva sempre un botto d’aria. Cosa ne pensate?
Torna ad inizio pagina
OlandeseVolante
13/08/2018 12:47:46
Back to the future
Utenti Registrati #2228
Registrato il: 30/07/2012 12:28:32
Provenienza : Monfalcone
messaggi: 2064
Secondo me non hai spurgato mettendo in pressione l'impianto.
Il motore deve girare per far circolare l'acqua che porta con se le bolle.
Se metti in pressione l'impianto non hai spostamento di bolle dato che la pressione è pari in ogni punto del circuito e su tutta la loro superficie. Le schiacci, forse, ma non le sposti.
La pressione per provare la tenuta, non per lo spurgo.
Prova a fare lo spurgo (gli spurghi....) alla vecchia maniera e vediamo cosa viene fuori.
Torna ad inizio pagina
Dork88
13/08/2018 22:38:30
dork
Utenti Registrati #1579
Registrato il: 21/03/2011 12:30:53
Provenienza : Verona
messaggi: 1075
Pero tra uno spurgo e altro facevo un giro lungo per muovere le bolle verso l’alto. Comunque appena torno ( il 3 settembre) proverò quel metodo
Torna ad inizio pagina
Dork88
05/09/2018 18:55:34
dork
Utenti Registrati #1579
Registrato il: 21/03/2011 12:30:53
Provenienza : Verona
messaggi: 1075
ho provato a spurgare come nella guida, ora è uscita molto meno aria e bolle. Ho provato il mezzo e ho visto che dopo 10 minuti di guida avevo il livello della vaschetta sceso di poco.. Spurgato ancora e fatto un altro giro di 10 minuto e sto giro il livello era a raso quindi ok! Stamattina ho fatto un giro di 20 minuti e ancora il livello è andato giù di poco e non è che perdo acqua (l'impianto pressurizzato rimane costante e non ci sono perdite) ma ho proprio aria che si concentra lì sopra. Che sia ancora da spurgare?
Torna ad inizio pagina
Vai a pagina  1 2 3 ... 23 24 [25]  

Salta:     Torna ad inizio pagina

Codice colore:
Primo Amministratore, Amministratore, Moderatore Forum,
RSS discussione: rss 0.92 RSS discussione: rss 2.0 RSS discussione: RDF
Powered by e107 Forum System

Render time:0.1560sec0.0335di queries.queries DB71. Memoria in uso:2,554kb