Forum

Jokeristi.it :: Forum :: Board generale :: Il mio Joker
 
<< Discussione precedente | Discussione successiva >>
My name is Gordon
Vai a pagina  1 2 3 ... 22 [23] 24 25
Moderatori: Administrator, Gioy_80, Cucciola, Ulisse, raffo, OlandeseVolante
Autore Messaggio
Dork88
15/12/2017 10:24:36
dork
Utenti Registrati #1579
Registrato il: 21/03/2011 12:30:53
Provenienza : Verona
messaggi: 1075
Si sì mi ricordo che appena togli i bulloni della testa, con un grosso cacciavite piano bisogna entrare dentro e sulle canne c’é un pezzo a posta per tenerle giù mentre sfili la testata. In rettifica mi hanno chiesto 200 euro a testa ( spianatura/prova idraulica/registro sedi valvole e rettifica valvole)

Allora in pressione tranqui non sembra perdere acqua, perde solo quando spengo..
Torna ad inizio pagina
Dork88
15/12/2017 10:27:45
dork
Utenti Registrati #1579
Registrato il: 21/03/2011 12:30:53
Provenienza : Verona
messaggi: 1075
Forse per fare un buon lavoro bisognerebbe tirarla giú e mettere il bicomponente. É in un punto abbastanza difficile, tra 2aste punterie e lo scarico.. non proprio semplice...

Ma se rettifico solo una testa e cambio solo quella che perde faccio una cazzata vero?
Torna ad inizio pagina
Pier e Ingrid
16/12/2017 11:17:40
Utenti Registrati #1547
Registrato il: 12/02/2011 18:34:40
Provenienza : Santiago del Chile - Oggi residenti a Voghera ( Pv )
messaggi: 111
approfitto di gordon...per fare laugurio di bone feste a tutti i collghi jokeristi-pier e ingrid da voghrera.!!
Torna ad inizio pagina
Dork88
18/04/2018 14:38:20
dork
Utenti Registrati #1579
Registrato il: 21/03/2011 12:30:53
Provenienza : Verona
messaggi: 1075
Buongiorno a tutti, Gordon perdeva acqua da una delle testate e effettivamente poteva essere dalla vite di drenaggio di essa. Quando mi decisi a metterci del sigillante, Gordon smise di perdere ora sono 3 giorni che non perde e finalmente mi sembra di vedere che l'impianto di raffreddamento funzioni correttamente. Infatti dopo un giro con temperatura stabile vedo nella vaschetta di riserva che si alza il livello dell'acqua e i manicotti sono tutti caldi ma molli (prima erano sempre duri) e poi quando si raffredda la vaschetta torna tra minimo e massimo (vaschetta d'espansione sempre a raso). Ora mi sembra vada tutto bene, il motore gira bene e non c'è fumo strano. Ora devo regolare un attimo il debimetro e dovrei esserci. Terrò sottocontrollo il tutto. Prossima lavori, vorrei prendere gomme nuove un po più offroad, cambiare tutti i silent block e snodi, ammortizzatori a olio con quelli a gas b4 della bilstein, mettere nuove molle più dure e alte (ho trovato le spidan che alzerebbero il mezzo di 1 cm) e infine vorrei sostituire le testine di sterzo insieme ai nodi assiali. è una bella botta perchè tutto insieme sarà circa 1500 + manodopera. Però sono sulla giusta via!
Torna ad inizio pagina
Woodstock91
19/04/2018 19:15:55
Utenti Registrati #3548
Registrato il: 25/12/2016 23:47:29
Provenienza : Terni
messaggi: 96
Considera che quando ho cambiato il liquido sul mio, vedendo quella vitina sotto le teste mi sono detto che era meglio non toccarla mai, infatti probabilmente non ho mai svuotato tutto l'impianto..ma mi ha dato proprio l'impressione che se l'avessi mossa avrei compromesso la tenuta stagna

Comunque hai bei lavori in programma..io ci avevo fatto un pensierino e volevo valutare di sostituire tutti i silent block con aftermarket in poliuretano (quelli di Gunzl non sono il massimo..). Avevo visto questo sito, se ti interessa facci un giro che se li trovi sono interessato pure io!

http://www.powerflexitalia.it/ase
Torna ad inizio pagina
Dork88
19/04/2018 20:37:22
dork
Utenti Registrati #1579
Registrato il: 21/03/2011 12:30:53
Provenienza : Verona
messaggi: 1075
Niente cantato vittoria troppo presto.. la base dove si avvita la vite è asciutta invece la parte più esterna vedo che esce un po di liquido. Però è strano che ad un certo punto abbia funzionato per 3 giorni. Praticamente ora che ha ricominciato dopo neanche 10 minuti di guida ho i tubi super gonfi. Boh! Non so neanche se voglio spenderci soldi su questo motore o rivalutare il suo vecchio rettificandolo e mettendo comunque le teste nuove ( perché le sue vecchie ormai sono andate). Boh!
Torna ad inizio pagina
CaravelleC
20/04/2018 23:31:16
Utenti Registrati #1265
Registrato il: 06/08/2010 11:44:17
Provenienza : Brianza
messaggi: 1650
Attenzione al tappo della vaschetta in pressione. Io ho rimesso il vecchio, perchè uno nuovo mi ha dato quel problema, non apriva. Però se dici che vedi salire il liquido in vaschetta di rabbocco mi sembra strano che la pressione ti salga molto. Sicuro non ci sia ancora aria in giro? Questi impianti sono molto estesi e ci vogliono tanti km prima che l'aria esca tutta. Facci sapere, peccato tirar giù di nuovo tutto però...
Torna ad inizio pagina
Dork88
21/04/2018 11:07:35
dork
Utenti Registrati #1579
Registrato il: 21/03/2011 12:30:53
Provenienza : Verona
messaggi: 1075
Allora in realtà erano 6 mesi che vedevo che dopo 10/12 minuti di guida avevo gia i manicotti tutti duri. 2 giorni fa tutto normale, funzionava da manuale poi ora è tornato come prima... non apre piú e ho provato 3 tappi (ricambi originali vw)
Torna ad inizio pagina
Dork88
21/04/2018 16:09:23
dork
Utenti Registrati #1579
Registrato il: 21/03/2011 12:30:53
Provenienza : Verona
messaggi: 1075
Guardando bene per qualcosino da un tubo, dalla sede di una delle viti che tiene la scatola dove si collegano le sonde di temperatura e vicino alla vite di drenaggio.

Scatola e tubo tranqui si cambia agilmente. Invece per la testa? Faccio saldare?tiene? Se ne cambii una devo cambiare anche l’altra (anche se funziona bene).

Intanto vi allego la foto, non perde dalla base dove stringe la vite (che è nuova col la rondella nuova) di drenaggio ma un po più esternamente.

Torna ad inizio pagina
Dork88
21/04/2018 16:10:23
dork
Utenti Registrati #1579
Registrato il: 21/03/2011 12:30:53
Provenienza : Verona
messaggi: 1075
Eccola di nuovo
Torna ad inizio pagina
Vai a pagina  1 2 3 ... 22 [23] 24 25  

Salta:     Torna ad inizio pagina

Codice colore:
Primo Amministratore, Amministratore, Moderatore Forum,
RSS discussione: rss 0.92 RSS discussione: rss 2.0 RSS discussione: RDF
Powered by e107 Forum System

Render time:0.1347sec0.0270di queries.queries DB76. Memoria in uso:2,607kb