Forum

Jokeristi.it :: Forum :: Tecnica :: Tecnica generica
 
<< Discussione precedente | Discussione successiva >>
I tergicristalli non funzionano più
Vai a pagina  1 [2]
Moderatori: Administrator, Gioy_80, Cucciola, Ulisse, raffo, OlandeseVolante
Autore Messaggio
rumbacolumbia
13/10/2016 19:24:37
rumbacolumbia
Utenti Registrati #1509
Registrato il: 05/01/2011 22:27:19
messaggi: 130
Ok letto nei post precedenti.....trovata pompa, smontata. É proprio lei rotta!
Torna ad inizio pagina
rumbacolumbia
18/10/2016 17:44:12
rumbacolumbia
Utenti Registrati #1509
Registrato il: 05/01/2011 22:27:19
messaggi: 130
Cambiata pompa tutto risolto!
Torna ad inizio pagina
rumbacolumbia
10/10/2018 18:38:32
rumbacolumbia
Utenti Registrati #1509
Registrato il: 05/01/2011 22:27:19
messaggi: 130
Scusate qualcuno sa indicarmi quale sia il relè dei tergicristalli??
Torna ad inizio pagina
OlandeseVolante
11/10/2018 08:03:27
Back to the future
Utenti Registrati #2228
Registrato il: 30/07/2012 12:28:32
Provenienza : Monfalcone
messaggi: 2072
Se la memoria non m'inganna, dovrebbe essere il 3° da destra della fila appena sopra i fusibili (fusibiliera post-85). Ha il 19 sopra.
Torna ad inizio pagina
rumbacolumbia
16/10/2018 14:45:34
rumbacolumbia
Utenti Registrati #1509
Registrato il: 05/01/2011 22:27:19
messaggi: 130
Grazie Olandese! Purtroppo ho cambiato il relè ma ancora nulla, dovrò portare rumbo da un elettrauto....
Torna ad inizio pagina
Vai a pagina  1 [2]  

Salta:     Torna ad inizio pagina

Codice colore:
Primo Amministratore, Amministratore, Moderatore Forum,
RSS discussione: rss 0.92 RSS discussione: rss 2.0 RSS discussione: RDF
Powered by e107 Forum System

Render time:0.1772sec0.0361di queries.queries DB58. Memoria in uso:2,523kb